Mit freundlicher Unterstützung von: Testbericht

Win10: Startbildanzeige sehr launenhaft : Windows - PCHilfe - PC und Computer Forum

Zum Inhalt

Win10: Startbildanzeige sehr launenhaft

Fragen rund um Windows (alle Versionen).

Moderatoren: Acer5683, SiRPiT

Win10: Startbildanzeige sehr launenhaft

Beitragvon rainer807 » 22.01.2017, 07:36

Hallo,

bis zur Neuinstallation hatte ich mich mit einem Microsoft-Konto angemeldet und das Startbild(= gleich Sperrbildschirm-Bild) wurde stets angezeigt bis das System hochgefahren war und dann das übliche Desktopbild kam.

Seit der Neuinstallation verwende ich bis auf weiteres ein lokales Konto. Obwohl die Startanzeige-Einstellungen die gleichen wie vorher sind zeigt sich das System sehr launisch. Mal erscheint das Sperrbildschirmbild, mal nicht. Ein Muster ist nicht erkennbar. Anscheinend gibt es ein paar Dinge, die man Win10 austreiben(sprich: Einstellungen bestimmen) muss.
Ist zwar nur eine Kleinigkeit, aber ich mag es nicht wenn ich von der Technik übergangen werde.
rainer807
Bronze-Mitglied
Bronze-Mitglied
 
Beiträge: 91
Registriert: 08.07.2014, 06:57
Betriebssystem: Windows 10
Notebook(s): Wortmann

Re: Win10: Startbildanzeige sehr launenhaft

Beitragvon SiRPiT » 22.01.2017, 22:32

Nö bei mir gibts keine Probleme mit dem Start, ich habe hier einige Windows Geräte die entweder mit einem Microsoft Account ab Start direkt verknüpft oder auch einige mit einem Lokalen Konto, wo man auch beides ohne Sperrbildschirm ab Start starten kann.

Windows 10 automatisch anmelden ohne Passworteingabe geht sowohl mit einem Lokalem als auch mit einem Start bei einem Microsoft Konto. Bringt natürlich auch Probleme falls beim Reaktivieren aus dem Ruhemodus ein Passwort eingegeben werden muss.
Mit freundlichen Grüßen Peter = Alias SirPit

Bild
-
Bild
.
Bild
-
"Eine Demokratie vertraut ihren Bürgern, eine Diktatur nicht"
Benutzeravatar
SiRPiT
PC Hilfe Moderator
PC Hilfe Moderator
 
Beiträge: 12709
Registriert: 04.04.2009, 12:24
Wohnort: Friedberg/H.
Betriebssystem: Windows 10 Pro 64bit Host/Win7/Win8/WinXP/W2k Virtual
Prozessor: Intel Core i7-6700K
Platine: ASUS Z170-A
Arbeitsspeicher: Kingston HyperX 32 GB DDR4-2400-14 Savage
Grafikkarte: Palit GeForce GTX 1070 Gamerock
Aktueller Grafiktreiber: Nvidia Geforce 376.09
Soundkarte: OnBoard Realtek HD Audio Controller
Netzteil (Modell+Leistung): Termaltake, Hamburg 530Watt
Monitor(e): Anz.1 BenQ GW2760HS; Anz 2 ASUS VW220
Festplatte(n): 1.OCZ RVD400-M22280-256GB | 2.Corsair Force GT 120GB, 2x Seagate Desktop HDD 2TB
Notebook(s): Acer Aspire 6930G | Aspire ES1-311
Drucker: OKI OL 600ex | Kyocera FS-2000d


Zurück zu Windows

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

PcHilfe.org schützt Ihre Privatsphäre: