Mit freundlicher Unterstützung von: Testbericht

Windows 8.1 startet nach Installation nicht : Windows - PCHilfe - PC und Computer Forum

Zum Inhalt

Windows 8.1 startet nach Installation nicht

Fragen rund um Windows (alle Versionen).

Moderatoren: Acer5683, SiRPiT

Windows 8.1 startet nach Installation nicht

Beitragvon adamjackson » 23.01.2017, 08:58

Schönen Tag,

da ich mittlerweile sehr verzweifelt bin, wende ich mich an euch.
Ich habe hier ein Medion Akoya E4214 auf dem Windows 8.1 with Bing 64bit vorinstalliert war.
Die HDD wurde durch nun durch eine SSD getauscht und Windows 8.1 64bit per Media Creation Tool auf USB installiert (unter UEFI installiert)
Die Installation läuft ohne Probleme ab, jedoch startet nach beenden der Installation Windows nicht, sondern es steht nur "Booting...." da und nichts passiert.
Starte ich den PC neu und gehe über die Boot auswahl wird mir:
P0 Samsung SSD 850 ...
UEFI (Windows Boot Manager)
UEFI OS
UEFI OS

angezeigt.
Beim start von P0 oder UEFI OS wird mir der "no device found select another blabla..." angezeigt
Beim Start von UEFI (Windows Boot Manager) kommt nur ein schwarzer Bildschirm und nichts passiert !
Habe bereits mehrmals Windows installiert, was nichts geholfen hat...

Bios einstellung sind auf
OS Support: UEFI OS\Legacy OS
Launch CSM: Disabled\Enabled

mehr bietet das Bios nicht wirklich, Bootreihenfolgen etc wurden beachtet und richtig eingestellt, und jede Mögliche Bios einstellung wurde getestet...

Hoffe ihr könnt mir helfen

Tags: gratis tonos para celular, iphone ringtone, tonos divertidos para celular gratis, funny ringtone
Zuletzt geändert von adamjackson am 24.01.2017, 07:51, insgesamt 1-mal geändert.
adamjackson
Volles-Mitglied
Volles-Mitglied
 
Beiträge: 21
Registriert: 11.11.2016, 10:18

Re: Windows 8.1 startet nach Installation nicht

Beitragvon SiRPiT » 23.01.2017, 17:09

Hallöchen,

also du kannst Windows 8.1 entweder nur im UEFI OS Modus installieren und Booten oder eben nur im Legacy OS Modus, du kannst also nicht Windows 8.1 im UEFI OS Modus installieren und anschließend im Lagacy OS Modus betreiben das geht nicht, weil dann der Datenträger in einem anderen Modus Läuft und das Betriebssystem einen anderen Treiber zum erkennen des Datenträgers benötigt.

Falls du zb. neben Windows noch ein anderes Betriebssystem wie Linux installieren möchtest wäre es eh besser wenn du Windows im Lagacy OS Modus installierst und betreibst, ansonsten kommts halt ganz auf das Gerät bzw. den SATA Controller der dort verbaut ist an in wie fern der besser läuft, bzw. auch erkannt wird.
Mit freundlichen Grüßen Peter = Alias SirPit

Bild
-
Bild
.
Bild
-
"Eine Demokratie vertraut ihren Bürgern, eine Diktatur nicht"
Benutzeravatar
SiRPiT
PC Hilfe Moderator
PC Hilfe Moderator
 
Beiträge: 13125
Registriert: 04.04.2009, 12:24
Wohnort: Friedberg/H.
Betriebssystem: Windows 10 Pro 64bit Host/Win7/Win8/WinXP/W2k Virtual
Prozessor: Intel Core i7-6700K
Platine: ASUS Z170-A
Arbeitsspeicher: Kingston HyperX 32 GB DDR4-2400-14 Savage
Grafikkarte: Palit GeForce GTX 1070 Gamerock
Aktueller Grafiktreiber: Nvidia Geforce 382.33
Soundkarte: OnBoard Realtek HD Audio Controller
Netzteil (Modell+Leistung): Termaltake, Hamburg 530Watt
Monitor(e): Anz.1 BenQ GW2760HS | Anz 2 ASUS VW220
Festplatte(n): 1.OCZ RVD400-M22280-256GB | 2x Seagate Desktop HDD 2TB
Notebook(s): Acer Aspire 6930G | Aspire ES1-311
Drucker: Kyocera FS-2000d


Zurück zu Windows

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

PcHilfe.org schützt Ihre Privatsphäre: